OpenWrt/LEDE Project

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Kernel
  • Assigned To No-one
  • Operating System All
  • Severity Critical
  • Priority Very Low
  • Reported Version Trunk
  • Due in Version Undecided
  • Due Date Undecided
  • Private
Attached to Project: OpenWrt/LEDE Project
Opened by xewonder - 03.10.2019
Last edited by Petr Štetiar - 03.10.2019

FS#2532 - WARNING: CPU: 0 PID: 10 at net/netfilter/core.c:393 __nf_unregister_net_hook+0x84/0x330

This is till happening...

BIG Problem guys!

Closed by  Petr ┼átetiar
03.10.2019 13:04
Reason for closing:  Duplicate
Additional comments about closing:  

Duplicate of  FS#2353 

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing