OpenWrt/LEDE Project

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Base system
  • Assigned To No-one
  • Operating System All
  • Severity Medium
  • Priority Very Low
  • Reported Version Trunk
  • Due in Version Undecided
  • Due Date Undecided
  • Private
Attached to Project: OpenWrt/LEDE Project
Opened by tiagogaspar8 - 28.12.2018
Last edited by Christian Lamparter - 19.07.2019

FS#2034 - IGMP Snooping Blocks Router Advertisements

Supply the following if possible:
- Device problem occurs on
Linksys WRT3200ACM

- Software versions of OpenWrt/LEDE release, packages, etc.
Latest Trunk (as of 2018/12/28)

- Steps to reproduce
Enable IGMP Snooping on a bridge
Some wireless devices will no longer receive RA’s, making them loose conectivity after some time.

Closed by  Christian Lamparter
19.07.2019 15:16
Reason for closing:  Works for me
Additional comments about closing:  

Original reporter reported it as such.

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing