OpenWrt/LEDE Project

  • Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Base system
  • Assigned To
    Alexander Couzens
  • Operating System All
  • Severity Low
  • Priority Medium
  • Reported Version Trunk
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: OpenWrt/LEDE Project
Opened by Alexander Couzens - 05.11.2018
Last edited by Alexander Couzens - 11.11.2018

FS#1927 - test bug to test if tags work correctly

Supply the following if possible:
- Device problem occurs on
- Software versions of OpenWrt/LEDE release, packages, etc.
- Steps to reproduce

 

just a test

Closed by  Alexander Couzens
11.11.2018 02:05
Reason for closing:  Not a bug
Additional comments about closing:  

just a test

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing